<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="de"><![endif]-->
<!--[if IE 9]><html class="no-js ie9 lt-ie10" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	////////////////////////////////////////////////////////////////////////
	//////////////////////////////////////////////////    //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	///////// /// /    // /// /     /     //////////// //          /////////
	///////// /// / /// /  // / /////// ////////////// // // // // /////////
	/////////     / /// / / / /   ///// ///////////    // // // // /////////
	///////// /// / /// / //  / /////// /////////// // // // // // /////////
	///////// /// /    // /// /     /// /////////// // /////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	///////// Website by //////////////////////////    /////////// /////////
	///////// HDNET GmbH & Co. KG, Germany //////////// ////////// /////////
	///////// http://www.hdnet.de //////////////////////           /////////
	////////////////////////////////////////////////////////////////////////

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Von März bis Oktober, geht es einmal in der Woche für zwei Stunden durch die frische Luft von Kurpark und Landschaftsgarten von Bad Salzuflen, immer wieder wird angehalten und geübt. Zum Beispiel Bauchatmung, Flankenatmung und Lippenbremse beim Ausatmen">
<meta name="keywords" content="Atemwanderung, Bad Salzuflen, Atmen, frische Luft, Kneippkurort, Kurpark, lernen">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-e94f5fbffca9a6d7ac5153739c6c00e5-454a3988323cb26eae748e188294c532.1517830437.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/jquery.ui.1.9.2.custom.1467269055.css" media="all">






<link rel="canonical" href="http://www.staatsbad-salzuflen.de/gesundheit-kur-wellness/atemwanderung.html" />
<title>Atemwanderung - Staatsbad Salzuflen</title>        <link rel="apple-touch-icon" href="/fileadmin/templates/img/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	
		<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
		<link rel="manifest" href="/manifest.json">

		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/mstile-144x144.png">
		<meta name="theme-color" content="#ffffff">
<link rel="home" type="application/rss+xml" href="https://www.staatsbad-salzuflen.de/aktuelles/neuigkeiten.xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-39194853-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
</head>
<body id="p804" class="mainAndTeaser">
<div class="page">

    


<header class="main">
	<!-- Cache Start (hdnet/804_0_top/1800s => Mon, 28 Jan 2019 13:50:21 +0100) -->
		<div class="inner clearfix">
			<div class="logo"><a href="/startseite-tourismus.html" title="Staatsbad Salzuflen"><img src="/fileadmin/templates/img/logo.png" width="244" height="40"   alt="Staatsbad Salzuflen" ></a></div>

			<div class="service-links clearfix">
				<span class="toggle-searchbox" data-overlay="step-3"></span>
				<span>
					<ul class="font clearfix">
						<li class="small"><a href="">A</a></li>
						<li class="big"><a href="">A</a></li>
					</ul>
				</span>
				<span class="nav-lang"><ul class="lang clearfix"><li class="de"><a href="/gesundheit-kur-wellness/atemwanderung.html">DE</a></li><li class="en"><a href="/en/health-and-wellness/breathing-walks.html">EN</a></li></ul></span>
			</div>

			<div class="tabs small"><nav><ul><li class="hosts"><a href="/gastgeber-arrangements/schnellsuche.html" title="Zu den Unterkünften">Unterkünfte</a></li><li class="events"><a href="/aktuelles/veranstaltungskalender.html" title="Zu den Veranstaltungen">Veranstaltungen</a></li><li class="places"><a href="/service-beratung/gaeste-informationen/stadtplan.html" title="Zum Stadtplan">Stadtplan</a></li></ul></nav></div>
		</div>
	<!-- Cache End -->
	<div class="slider init">
		
			<div class="slide">
				
						<img width="1080" height="471" src="/typo3temp/_processed_/csm_a75583f7d550b0fa079e404c5dbc1d4c0dd9353a-fp-0-0_d095f1c896.jpg" alt="" />
					
				
			</div>
		
			<div class="slide">
				
						<img width="1080" height="470" src="/typo3temp/focuscrop/7396c1ff3ce5f0b9a4d85dedba3f24e9bb54eb4c-fp-0-0.jpg" alt="" />
					
				
			</div>
		
			<div class="slide">
				
						<img width="1080" height="470" src="/typo3temp/focuscrop/640a2ded530a93ff214e88de6106646191d91d63-fp-0-0.jpg" alt="" />
					
				
			</div>
		
			<div class="slide">
				
						<img width="1080" height="470" src="/typo3temp/focuscrop/2a112cf49675c433dd3c05e673645b268d7b8141-fp-0-0.jpg" alt="" />
					
				
			</div>
		
			<div class="slide">
				
						<img width="1080" height="471" src="/typo3temp/_processed_/csm_6281ee5dd8c6fe4e0ef6d6ac9b639722bd6f7fc4-fp-0-0_5f4c22d798.jpg" alt="" />
					
				
			</div>
		

		
			<div class="pager"></div>
			<span class="control prev"></span>
			<span class="control next"></span>
		

	</div>

	<!-- Cache Start (hdnet/804_0_bottom/1800s => Mon, 28 Jan 2019 13:50:21 +0100) -->
		<nav class="switch" data-overlay="step-1">
			<ul class="clearfix"><li class="act first"><a href="/startseite-tourismus.html">Tourismus</a></li><li class="last"><a href="https://www.stadt-bad-salzuflen.de/startseite.html">Stadt</a></li></ul>
		</nav>

		<nav class="main clearfix" data-overlay="step-4">
			<ul class="level1"><li class="first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/gastgeber-arrangements/reisearrangements.html" title="Gastgeber &amp; Arrangements"><span>Gastgeber &amp; Arrangements</span></a></li><li class="third"><a href="/bad-salzuflen.html" title="Bad Salzuflen"><span>Bad Salzuflen</span></a></li><li class="fourth"><a href="/staatsbad-vitalzentrum.html" title="Staatsbad Vitalzentrum"><span>Staatsbad Vitalzentrum</span></a></li><li class="act fifth"><a href="/gesundheit-kur-wellness/gesundheits-arrangements.html" title="Gesundheit, Kur &amp; Wellness"><span>Gesundheit, Kur &amp; Wellness</span></a></li><li class="six"><a href="/freizeit.html" title="Freizeit"><span>Freizeit</span></a></li><li class="last"><a href="/service-beratung/tourist-information.html" title="Service &amp; Beratung"><span>Service &amp; Beratung</span></a></li></ul>
		</nav>
	<!-- Cache End -->

	

		

</header>



<div class="globalsearch clearfix">
    <form method="post" name="search" class="search global formidable" id="search" action="/suche.html?tx__%5Bcontroller%5D=Standard&amp;cHash=4e6207ff3f3109ddfdf93f780df460c6">
<div>
<input type="hidden" name="tx_indexedsearch[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch[__referrer][@action]" value="index" />
<input type="hidden" name="tx_indexedsearch[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_indexedsearch[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39163c436acd6cca9eab29dd93d0c612b8f84d91" />
<input type="hidden" name="tx_indexedsearch[__trustedProperties]" value="a:2:{s:8:&quot;sections&quot;;i:1;s:5:&quot;sword&quot;;i:1;}67c4203e9f5906b3745a28e25d34cbe42ceea469" />
</div>

        <fieldset>
            <legend class="none">Suche</legend>
            <label for="search">Suchbegriff eingeben</label>
            <input type="hidden" name="tx_indexedsearch[sections]" value="0" />
            <input class="search text" id="sword" type="text" name="tx_indexedsearch[sword]" value="" />
            <input class="submit" type="submit" name="" value="Suchen" />
        </fieldset>
    </form>

    <span class="close">Suche schließen</span>
</div>




	<nav class="main mobile clearfix"><ul><li class="label ifsub"><span>Navigation</span><ul class="level1"><li class="first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/gastgeber-arrangements/reisearrangements.html" title="Gastgeber &amp; Arrangements"><span>Gastgeber &amp; Arrangements</span></a></li><li class="third"><a href="/bad-salzuflen.html" title="Bad Salzuflen"><span>Bad Salzuflen</span></a></li><li class="fourth"><a href="/staatsbad-vitalzentrum.html" title="Staatsbad Vitalzentrum"><span>Staatsbad Vitalzentrum</span></a></li><li class="act fifth"><a href="/gesundheit-kur-wellness/gesundheits-arrangements.html" title="Gesundheit, Kur &amp; Wellness"><span>Gesundheit, Kur &amp; Wellness</span></a><ul class="level2"><li class="ifsub first"><a href="/gesundheit-kur-wellness/gesundheits-arrangements.html" title="Gesundheits-Arrangements"><span>Gesundheits-Arrangements</span></a><ul class="level3"><li class="first"><a href="/gesundheit-kur-wellness/gesundheits-arrangements/golf-vital-woche.html" title="Golf Vital Woche"><span>Golf Vital Woche</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheits-arrangements/gesunder-ruecken.html" title="Gesunder Rücken"><span>Gesunder Rücken</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheits-arrangements/aktiv-gesund.html" title="Aktiv &amp; Gesund"><span>Aktiv &amp; Gesund</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheits-arrangements/sole-naturfango.html" title="Sole &amp; Naturfango"><span>Sole &amp; Naturfango</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheits-arrangements/erholung-fuer-meine-haut.html" title="Erholung für meine Haut"><span>Erholung für meine Haut</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheits-arrangements/wie-es-euch-gefaellt.html" title="Wie es Euch gefällt"><span>Wie es Euch gefällt</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheits-arrangements/endlich-wieder-frei-atmen.html" title="Endlich wieder frei atmen"><span>Endlich wieder frei atmen</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheits-arrangements/energie-atmen.html" title="Energie Atmen"><span>Energie Atmen</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheits-arrangements/mein-kneipp-moment.html" title="Mein Kneipp Moment"><span>Mein Kneipp Moment</span></a></li><li class="last"><a href="/gesundheit-kur-wellness/gesundheits-arrangements/sole-fit.html" title="Sole Fit"><span>Sole Fit</span></a></li></ul></li><li class="ifsub"><a href="/gesundheit-kur-wellness/allergikerfreundliches-bad-salzuflen.html" title="Allergikerfreundliches Bad Salzuflen"><span>Allergikerfreundliches Bad Salzuflen</span></a><ul class="level3"><li class="first"><a href="/gesundheit-kur-wellness/allergikerfreundliches-bad-salzuflen/geniessen-und-einkaufen.html" title="Genießen und Einkaufen"><span>Genießen und Einkaufen</span></a></li><li><a href="/gesundheit-kur-wellness/allergikerfreundliches-bad-salzuflen/uebernachten.html" title="Übernachten"><span>Übernachten</span></a></li><li><a href="http://www.staatsbad-salzuflen.de/gesundheit-kur-wellness/allergikerfreundliches-bad-salzuflen/allergikerfreundliche-kommunen.html" title="Allergikerfreundliche Kommunen" class="extBlank" target="_blank"><span>Allergikerfreundliche Kommunen</span></a></li><li class="last"><a href="/gesundheit-kur-wellness/allergikerfreundliches-bad-salzuflen/ecarf-europaeische-stiftung-fuer-allergieforschung.html" title="ECARF - Europäische Stiftung für Allergieforschung" class="extBlank" target="_blank"><span>ECARF - Europäische Stiftung für Allergieforschung</span></a></li></ul></li><li><a href="/gesundheit-kur-wellness/badeaerzte-in-bad-salzuflen.html" title="Badeärzte in Bad Salzuflen"><span>Badeärzte in Bad Salzuflen</span></a></li><li><a href="/gesundheit-kur-wellness/die-gesunden-4.html" title="Die gesunden 4"><span>Die gesunden 4</span></a></li><li class="ifsub"><a href="/gesundheit-kur-wellness/die-kur.html" title="Die Kur"><span>Die Kur</span></a><ul class="level3"><li class="first"><a href="/gesundheit-kur-wellness/die-kur/der-weg-zur-kur.html" title="Der Weg zur Kur"><span>Der Weg zur Kur</span></a></li><li><a href="/gesundheit-kur-wellness/die-kur/die-ambulante-badekur.html" title="Die ambulante Badekur"><span>Die ambulante Badekur</span></a></li><li><a href="/gesundheit-kur-wellness/die-kur/kompaktkur-tinnitus.html" title="Kompaktkur &quot;Tinnitus&quot;"><span>Kompaktkur &quot;Tinnitus&quot;</span></a></li><li class="ifsub last"><a href="/gesundheit-kur-wellness/die-kur/weitere-kompaktkuren.html" title="Weitere Kompaktkuren"><span>Weitere Kompaktkuren</span></a><ul class="level4"><li class="first"><a href="/gesundheit-kur-wellness/die-kur/weitere-kompaktkuren/adipositas.html" title="Adipositas"><span>Adipositas</span></a></li><li><a href="/gesundheit-kur-wellness/die-kur/weitere-kompaktkuren/arthrose.html" title="Arthrose"><span>Arthrose</span></a></li><li><a href="/gesundheit-kur-wellness/die-kur/weitere-kompaktkuren/atemwege.html" title="Atemwege"><span>Atemwege</span></a></li><li><a href="/gesundheit-kur-wellness/die-kur/weitere-kompaktkuren/herz-kreislauf.html" title="Herz-Kreislauf"><span>Herz-Kreislauf</span></a></li><li><a href="/gesundheit-kur-wellness/die-kur/weitere-kompaktkuren/osteoporose.html" title="Osteoporose"><span>Osteoporose</span></a></li><li><a href="/gesundheit-kur-wellness/die-kur/weitere-kompaktkuren/psoriasis.html" title="Psoriasis"><span>Psoriasis</span></a></li><li class="last"><a href="/gesundheit-kur-wellness/die-kur/weitere-kompaktkuren/stressabbau.html" title="Stressabbau"><span>Stressabbau</span></a></li></ul></li></ul></li><li class="ifsub"><a href="/gesundheit-kur-wellness/gesundheitsangebote.html" title="Gesundheitsangebote"><span>Gesundheitsangebote</span></a><ul class="level3"><li class="ifsub last"><a href="/gesundheit-kur-wellness/gesundheitsangebote/aktivwochen-und-well-aktiv-tage.html" title="Aktivwochen und Well-Aktiv Tage"><span>Aktivwochen und Well-Aktiv Tage</span></a><ul class="level4"><li class="first"><a href="/gesundheit-kur-wellness/gesundheitsangebote/aktivwochen-und-well-aktiv-tage/die-aktivwochedas-original.html" title="DIE AKTIVWOCHE.DAS ORIGINAL"><span>DIE AKTIVWOCHE.DAS ORIGINAL</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheitsangebote/aktivwochen-und-well-aktiv-tage/aktivwocheplus.html" title="AKTIVWOCHE.PLUS"><span>AKTIVWOCHE.PLUS</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheitsangebote/aktivwochen-und-well-aktiv-tage/ernaehrungspezial.html" title="ERNÄHRUNG.SPEZIAL"><span>ERNÄHRUNG.SPEZIAL</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheitsangebote/aktivwochen-und-well-aktiv-tage/best-agerextra.html" title="BEST AGER.EXTRA"><span>BEST AGER.EXTRA</span></a></li><li><a href="/gesundheit-kur-wellness/gesundheitsangebote/aktivwochen-und-well-aktiv-tage/frauenextra.html" title="FRAUEN.EXTRA"><span>FRAUEN.EXTRA</span></a></li><li class="last"><a href="/gesundheit-kur-wellness/gesundheitsangebote/aktivwochen-und-well-aktiv-tage/well-aktiv-tage.html" title="Well-Aktiv Tage"><span>Well-Aktiv Tage</span></a></li></ul></li></ul></li><li><a href="/gesundheit-kur-wellness/kliniken.html" title="Kliniken"><span>Kliniken</span></a></li><li class="ifsub"><a href="/gesundheit-kur-wellness/kneipp-in-bad-salzuflen.html" title="Kneipp in Bad Salzuflen"><span>Kneipp in Bad Salzuflen</span></a><ul class="level3"><li class="first"><a href="/gesundheit-kur-wellness/kneipp-in-bad-salzuflen/die-fuenf-elemente.html" title="Die fünf Elemente"><span>Die fünf Elemente</span></a></li><li class="last"><a href="/gesundheit-kur-wellness/kneipp-in-bad-salzuflen/sebastian-kneipp.html" title="Sebastian Kneipp"><span>Sebastian Kneipp</span></a></li></ul></li><li><a href="/staatsbad-vitalzentrum/physiotherapie/privatpreise-kur-und-heilmittel.html" title="Privatpreise für Kur- und Heilmittel"><span>Privatpreise für Kur- und Heilmittel</span></a></li><li><a href="/gesundheit-kur-wellness/salzgrotte.html" title="SalzGrotte"><span>SalzGrotte</span></a></li><li><a href="/staatsbad-vitalzentrum.html" title="Staatsbad Vitalzentrum"><span>Staatsbad Vitalzentrum</span></a></li><li><a href="/gesundheit-kur-wellness/unsere-sole.html" title="Unsere Sole"><span>Unsere Sole</span></a></li><li class="act"><a href="/gesundheit-kur-wellness/atemwanderung.html" title="Atemwanderung"><span>Atemwanderung</span></a></li><li class="last"><a href="/gesundheit-kur-wellness/vitasol-therme.html" title="VitaSol Therme" class="extBlank" target="_blank"><span>VitaSol Therme</span></a></li></ul></li><li class="six"><a href="/freizeit.html" title="Freizeit"><span>Freizeit</span></a></li><li class="last"><a href="/service-beratung/tourist-information.html" title="Service &amp; Beratung"><span>Service &amp; Beratung</span></a></li></ul></li></ul></nav>

	
	<nav class="meta clearfix">
		<ul class="breadcrumb clearfix"><li class="first">Sie sind hier: </li><li><a href="/startseite-tourismus.html">Tourismus</a> ></li><li><a href="/gesundheit-kur-wellness/gesundheits-arrangements.html">Gesundheit, Kur & Wellness</a> ></li><li class="last"><a href="/gesundheit-kur-wellness/atemwanderung.html">Atemwanderung</a></li></ul>
	</nav>

	<div class="content main clearfix">
		<div class="content primary">
			<section role="main">
			<!--TYPO3SEARCH_begin-->
				<div id="c3207" class="csc mb20"><header class="n1"><h1 class="first">Atemwanderung</h1></header></div><div id="c3206" class="csc mb20"><div class="txt"><p>Von März bis Oktober, geht es einmal in der Woche für zwei Stunden durch die frische Luft von Kurpark und <a href="/bad-salzuflen/landschaftsgarten.html">Landschaftsgarten</a> von Bad Salzuflen, immer wieder wird angehalten und geübt. Zum Beispiel Bauchatmung, Flankenatmung und Lippenbremse beim Ausatmen. Beim gemächlichen Weitergehen gibt es Informationen über die <a href="/bad-salzuflen/gradierwerke.html">Gradierwerke</a>, den Kurpark und die neun verschiedenen <a href="/bad-salzuflen/quellen-brunnen.html">Salzufler Quellen und Brunnen</a>. Zwischendrin kommt die einseitige Flankenatmung zum Einsatz, die den Körper so richtig auseinander zieht und Luft schafft. Oder die Nasenwechselatmung, die ein gutes Gefühl um die Nebenhöhlen herum macht. </p>
<p>An der Atemwanderung können alle teilnehmen, deren Bronchien oder Lungen erkrankt sind und jede Entlastung gebrauchen können. Und natürlich die, die etwas über ihre Atmung lernen wollen. Die Teilnahme kostet 3,00 €, frei mit gültiger SalzuflenCard für Gäste oder mit<a href="/service-beratung/salzuflencard/salzuflencard-fuer-einwohner.html"> SalzuflerCard für Einwohner mit Leistungspaket &quot;Gesund&quot;</a>. </p>
<p><a href="/freizeit/aktiv-im-park.html" class="button">Termin und Treffpunkt</a></p></div></div>

				<div class="gel columnGroup columnCount2 columnDistribution2313 clearfix">
					<div class="column c1">
						<div class="columnGutter equalizeHeights">
							<div id="c564" class="csc teaser mb20"><div class="textpic besidetext right"><div class="txt"><h3>Informationsmaterial</h3>
<p>Broschüren und Prospekte bestellen oder gleich online ansehen!</p>
<p><a href="/service-beratung/prospektbestellung.html" class="button">zum Infomaterial</a></p></div><div class="images csc-textpic-equalheight"><div class="row clearfix"><div class="img"><div><a href="/service-beratung/prospektbestellung.html"><img src="/fileadmin/_processed_/csm_Broschuerenavier_b947550ace.jpg" width="164" height="120" alt="Staatsbad Salzuflen Informationsmaterial"></a></div></div></div></div></div></div>
						</div>
					</div>
					<div class="column c2">
						<div class="columnGutter equalizeHeights">
							<div id="c938" class="csc mb20"><div class="ext-badsalzuflen">
	

    <div class="teaser clearfix">
        <div class="tx-pinewsletter">

            <form method="post" name="address" class="formidable clearfix newsletterForm" action="/aktuelles/jobs/newsletter/newsletteranmeldung.html?tx_badsalzuflen_pinewsletter%5Baction%5D=index&amp;tx_badsalzuflen_pinewsletter%5Bcontroller%5D=Newsletter&amp;cHash=2998118ef054bd4ce04650486d07149e">
<div>
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__referrer][@extension]" value="Badsalzuflen" />
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__referrer][@controller]" value="Newsletter" />
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__referrer][@action]" value="small" />
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;s:12:&quot;Badsalzuflen&quot;;s:11:&quot;@controller&quot;;s:10:&quot;Newsletter&quot;;s:7:&quot;@action&quot;;s:5:&quot;small&quot;;}7daeecc20a878dcf7d321f59a60a499cf35f1152" />
<input type="hidden" name="tx_badsalzuflen_pinewsletter[__trustedProperties]" value="a:1:{s:7:&quot;address&quot;;a:1:{s:5:&quot;email&quot;;i:1;}}a9cb80fee359404634bae3de055a3ec0b5a7b04a" />
</div>

                <h3>Newsletter</h3>

                <label for="newsletterEmail">E-Mail-Adresse:</label>
                <input class="text" id="newsletterEmail" type="text" name="tx_badsalzuflen_pinewsletter[address][email]" />
                <input class="but submit" id="news_btn" type="submit" name="" value="Bestellen" />

            </form>
        </div>
    </div>


</div></div>
						</div>
					</div>
				</div>

			<!--TYPO3SEARCH_end-->
			</section>
		</div>
		<div class="content secondary">
			<aside role="complementary">
				<nav class="sub">
					<ul><li class="first"><a href="/gesundheit-kur-wellness/gesundheits-arrangements.html" title="Gesundheits-Arrangements">Gesundheits-Arrangements</a></li><li><a href="/gesundheit-kur-wellness/allergikerfreundliches-bad-salzuflen.html" title="Allergikerfreundliches Bad Salzuflen">Allergikerfreundliches Bad Salzuflen</a></li><li><a href="/gesundheit-kur-wellness/badeaerzte-in-bad-salzuflen.html" title="Badeärzte in Bad Salzuflen">Badeärzte in Bad Salzuflen</a></li><li><a href="/gesundheit-kur-wellness/die-gesunden-4.html" title="Die gesunden 4">Die gesunden 4</a></li><li><a href="/gesundheit-kur-wellness/die-kur.html" title="Die Kur">Die Kur</a></li><li><a href="/gesundheit-kur-wellness/gesundheitsangebote.html" title="Gesundheitsangebote">Gesundheitsangebote</a></li><li><a href="/gesundheit-kur-wellness/kliniken.html" title="Kliniken">Kliniken</a></li><li><a href="/gesundheit-kur-wellness/kneipp-in-bad-salzuflen.html" title="Kneipp in Bad Salzuflen">Kneipp in Bad Salzuflen</a></li><li><a href="/staatsbad-vitalzentrum/physiotherapie/privatpreise-kur-und-heilmittel.html" title="Privatpreise für Kur- und Heilmittel">Privatpreise für Kur- und Heilmittel</a></li><li><a href="/gesundheit-kur-wellness/salzgrotte.html" title="SalzGrotte">SalzGrotte</a></li><li><a href="/staatsbad-vitalzentrum.html" title="Staatsbad Vitalzentrum">Staatsbad Vitalzentrum</a></li><li><a href="/gesundheit-kur-wellness/unsere-sole.html" title="Unsere Sole">Unsere Sole</a></li><li class="act"><a href="/gesundheit-kur-wellness/atemwanderung.html">Atemwanderung</a></li><li class="last"><a href="/gesundheit-kur-wellness/vitasol-therme.html" title="VitaSol Therme" class="extBlank" target="_blank"><span>VitaSol Therme</span></a></li></ul>
				</nav>
				<!--TYPO3SEARCH_begin-->
				
				<!--TYPO3SEARCH_end-->
			</aside>
		</div>
	</div>


	<footer class="main">
		<nav class="misc clearfix">
			<ul class="clearfix"><li class="first"><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="/sitemap.html">Sitemap</a></li><li><a href="/partnerlinks.html">Partnerlinks</a></li><li><a href="/vermieterbereich.html">Vermieterbereich</a></li><li class="last"><a href="/kontakt.html">Kontakt</a></li></ul>
		</nav>
		<nav class="social">
			<ul class="clearfix"><li class="first"><a href="/staatsbad-redirect/facebook.html" target="_blank">Facebook</a></li><li><a href="/staatsbad-redirect/instagram.html" target="_blank">Instagram</a></li><li><a href="/staatsbad-redirect/twitter.html" target="_blank">Twitter</a></li><li><a href="/staatsbad-redirect/youtube.html" target="_blank">YouTube</a></li><li><a href="/staatsbad-redirect/news-per-rss.html" target="_blank">News per RSS</a></li><li class="last"><a href="/aktuelles/jobs/newsletter/newsletteranmeldung.html" target="_blank">Newsletter</a></li></ul>
		</nav>
	    <p class="copyright">© Staatsbad Salzuflen GmbH</p>
	</footer>
</div>
<div class="cookie"><div><p>Wir verwenden Cookies, damit wir Ihnen die bestmögliche Bedienbarkeit auf unserer Website bieten können. <a href="/datenschutz.html">Mehr Informationen zum Datenschutz</a>.</p><a class="ok button">Verstanden!</a></div></div><script type="text/javascript">
    var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/23c22c88-7b48-4b74-90e7-5dabf82d746e.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<script src="https://code.jquery.com/jquery-1.8.3.min.js" type="text/javascript"></script>
<script src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-f4bfca3e92915ccce3c8fd3b918aed67-fa0d8cef7f1ee32d39246700ea2fe767.1481701912.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-645926aac379cd351eb8a037b43f5a3f-f539c6e5d1d9aeffd873176d9eca43bd.1507809213.js" type="text/javascript"></script>


</body>
</html>
<!-- cached statically on: 28-01-19 13:50 -->
<!-- expires on: 11-02-19 13:50 -->