<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="de"><![endif]-->
<!--[if IE 9]><html class="no-js ie9 lt-ie10" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	////////////////////////////////////////////////////////////////////////
	//////////////////////////////////////////////////    //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	///////// /// /    // /// /     /     //////////// //          /////////
	///////// /// / /// /  // / /////// ////////////// // // // // /////////
	/////////     / /// / / / /   ///// ///////////    // // // // /////////
	///////// /// / /// / //  / /////// /////////// // // // // // /////////
	///////// /// /    // /// /     /// /////////// // /////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	///////// Website by //////////////////////////    /////////// /////////
	///////// HDNET GmbH & Co. KG, Germany //////////// ////////// /////////
	///////// http://www.hdnet.de //////////////////////           /////////
	////////////////////////////////////////////////////////////////////////

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Sie haben Fragen oder Anregungen? Wir sind Ihnen jederzeit gern behilflich, denn für unsere Gäste soll der Urlaub schon zuhause beginnen.">
<meta name="keywords" content="SALZUFLENCard, Gästekarte, Kurkarte, Gästeticket">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-e94f5fbffca9a6d7ac5153739c6c00e5-454a3988323cb26eae748e188294c532.1517830437.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/jquery.ui.1.9.2.custom.1467269055.css" media="all">






<link rel="canonical" href="http://www.staatsbad-salzuflen.de/service-beratung/salzuflencard.html" />
<title>SALZUFLENCard - Staatsbad Salzuflen</title>        <link rel="apple-touch-icon" href="/fileadmin/templates/img/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	
		<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
		<link rel="manifest" href="/manifest.json">

		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/mstile-144x144.png">
		<meta name="theme-color" content="#ffffff">
<link rel="home" type="application/rss+xml" href="https://www.staatsbad-salzuflen.de/aktuelles/neuigkeiten.xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-39194853-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
</head>
<body id="p691" class="main">
<div class="page">

    


<header class="main">
	<!-- Cache Start (hdnet/691_0_top/1800s => Tue, 13 Nov 2018 18:12:00 +0100) -->
		<div class="inner clearfix">
			<div class="logo"><a href="/startseite-tourismus.html" title="Staatsbad Salzuflen"><img src="/fileadmin/templates/img/logo.png" width="244" height="40"   alt="Staatsbad Salzuflen" ></a></div>

			<div class="service-links clearfix">
				<span class="toggle-searchbox" data-overlay="step-3"></span>
				<span>
					<ul class="font clearfix">
						<li class="small"><a href="">A</a></li>
						<li class="big"><a href="">A</a></li>
					</ul>
				</span>
				<span class="nav-lang"><ul class="lang clearfix"><li class="de"><a href="/service-beratung/salzuflencard.html">DE</a></li><li class="en disabled"><a href="/en/home.html">EN</a></li></ul></span>
			</div>

			<div class="tabs small"><nav><ul><li class="hosts"><a href="/gastgeber-arrangements/schnellsuche.html" title="Zu den Unterkünften">Unterkünfte</a></li><li class="events"><a href="/aktuelles/veranstaltungskalender.html" title="Zu den Veranstaltungen">Veranstaltungen</a></li><li class="places"><a href="/service-beratung/gaeste-informationen/stadtplan.html" title="Zum Stadtplan">Stadtplan</a></li></ul></nav></div>
		</div>
	<!-- Cache End -->
	<div class="slider ">
		
			<div class="slide">
				
						<img width="1080" height="470" src="/typo3temp/focuscrop/7dd957fbc09c5ccbd4037eef36ed866aac9f8102-fp-0-0.jpg" alt="" />
					
				
			</div>
		

		

	</div>

	<!-- Cache Start (hdnet/691_0_bottom/1800s => Tue, 13 Nov 2018 18:12:00 +0100) -->
		<nav class="switch" data-overlay="step-1">
			<ul class="clearfix"><li class="act first"><a href="/startseite-tourismus.html">Tourismus</a></li><li class="last"><a href="https://www.stadt-bad-salzuflen.de/startseite.html">Stadt</a></li></ul>
		</nav>

		<nav class="main clearfix" data-overlay="step-4">
			<ul class="level1"><li class="first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/gastgeber-arrangements/reisearrangements.html" title="Gastgeber &amp; Arrangements"><span>Gastgeber &amp; Arrangements</span></a></li><li class="third"><a href="/bad-salzuflen.html" title="Bad Salzuflen"><span>Bad Salzuflen</span></a></li><li class="fourth"><a href="/staatsbad-vitalzentrum.html" title="Staatsbad Vitalzentrum"><span>Staatsbad Vitalzentrum</span></a></li><li class="fifth"><a href="/gesundheit-kur-wellness.html" title="Gesundheit, Kur &amp; Wellness"><span>Gesundheit, Kur &amp; Wellness</span></a></li><li class="six"><a href="/freizeit.html" title="Freizeit"><span>Freizeit</span></a></li><li class="act last"><a href="/service-beratung/tourist-information.html" title="Service &amp; Beratung"><span>Service &amp; Beratung</span></a></li></ul>
		</nav>
	<!-- Cache End -->

	

		

</header>



<div class="globalsearch clearfix">
    <form method="post" name="search" class="search global formidable" id="search" action="/suche.html?tx__%5Bcontroller%5D=Standard&amp;cHash=4e6207ff3f3109ddfdf93f780df460c6">
<div>
<input type="hidden" name="tx_indexedsearch[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch[__referrer][@action]" value="index" />
<input type="hidden" name="tx_indexedsearch[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_indexedsearch[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39163c436acd6cca9eab29dd93d0c612b8f84d91" />
<input type="hidden" name="tx_indexedsearch[__trustedProperties]" value="a:2:{s:8:&quot;sections&quot;;i:1;s:5:&quot;sword&quot;;i:1;}67c4203e9f5906b3745a28e25d34cbe42ceea469" />
</div>

        <fieldset>
            <legend class="none">Suche</legend>
            <label for="search">Suchbegriff eingeben</label>
            <input type="hidden" name="tx_indexedsearch[sections]" value="0" />
            <input class="search text" id="sword" type="text" name="tx_indexedsearch[sword]" value="" />
            <input class="submit" type="submit" name="" value="Suchen" />
        </fieldset>
    </form>

    <span class="close">Suche schließen</span>
</div>




	<nav class="main mobile clearfix"><ul><li class="label ifsub"><span>Navigation</span><ul class="level1"><li class="first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/gastgeber-arrangements/reisearrangements.html" title="Gastgeber &amp; Arrangements"><span>Gastgeber &amp; Arrangements</span></a></li><li class="third"><a href="/bad-salzuflen.html" title="Bad Salzuflen"><span>Bad Salzuflen</span></a></li><li class="fourth"><a href="/staatsbad-vitalzentrum.html" title="Staatsbad Vitalzentrum"><span>Staatsbad Vitalzentrum</span></a></li><li class="fifth"><a href="/gesundheit-kur-wellness.html" title="Gesundheit, Kur &amp; Wellness"><span>Gesundheit, Kur &amp; Wellness</span></a></li><li class="six"><a href="/freizeit.html" title="Freizeit"><span>Freizeit</span></a></li><li class="act last"><a href="/service-beratung/tourist-information.html" title="Service &amp; Beratung"><span>Service &amp; Beratung</span></a><ul class="level2"><li class="first"><a href="/service-beratung/tourist-information.html" title="Tourist Information"><span>Tourist Information</span></a></li><li class="ifsub act"><a href="/service-beratung/salzuflencard.html" title="SALZUFLENCard"><span>SALZUFLENCard</span></a><ul class="level3"><li class="first"><a href="/service-beratung/salzuflencard/salzuflencard-fuer-gaeste.html" title="SALZUFLENCard für Gäste"><span>SALZUFLENCard für Gäste</span></a></li><li class="last"><a href="/service-beratung/salzuflencard/salzuflencard-fuer-buerger.html" title="SALZUFLENCard für Bürger"><span>SALZUFLENCard für Bürger</span></a></li></ul></li><li><a href="/service-beratung/prospektbestellung.html" title="Prospektbestellung"><span>Prospektbestellung</span></a></li><li class="ifsub"><a href="/service-beratung/gaeste-informationen/anreise.html" title="Gäste-Informationen"><span>Gäste-Informationen</span></a><ul class="level3"><li class="ifsub first"><a href="/service-beratung/gaeste-informationen/anreise.html" title="Anreise"><span>Anreise</span></a><ul class="level4"><li class="last"><a href="/service-beratung/gaeste-informationen/anreise/anreise-mit-dem-flixbus.html" title="Anreise mit dem FlixBus"><span>Anreise mit dem FlixBus</span></a></li></ul></li><li><a href="/service-beratung/gaeste-informationen/download-bereich.html" title="Download-Bereich"><span>Download-Bereich</span></a></li><li><a href="/service-beratung/gaeste-informationen/internet-und-wlan.html" title="Internet und WLAN"><span>Internet und WLAN</span></a></li><li class="last"><a href="/service-beratung/gaeste-informationen/stadtplan.html" title="Stadtplan"><span>Stadtplan</span></a></li></ul></li><li class="ifsub"><a href="/service-beratung/gesundheit-kur-wellness.html" title="Gesundheit, Kur &amp; Wellness"><span>Gesundheit, Kur &amp; Wellness</span></a><ul class="level3"><li class="ifsub first"><a href="/service-beratung/gesundheit-kur-wellness/gesundheits-arrangements.html" title="Gesundheits-Arrangements"><span>Gesundheits-Arrangements</span></a><ul class="level4"><li class="first"><a href="/service-beratung/gesundheit-kur-wellness/gesundheits-arrangements/gesunder-ruecken.html" title="Gesunder Rücken"><span>Gesunder Rücken</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/gesundheits-arrangements/sole-naturfango.html" title="Sole &amp; Naturfango"><span>Sole &amp; Naturfango</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/gesundheits-arrangements/detox-fasten.html" title="Detox Fasten"><span>Detox Fasten</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/gesundheits-arrangements/aktiv-gesund.html" title="Aktiv &amp; Gesund"><span>Aktiv &amp; Gesund</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/gesundheits-arrangements/energie-atmen.html" title="Energie Atmen"><span>Energie Atmen</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/gesundheits-arrangements/endlich-wieder-frei-atmen.html" title="Endlich wieder frei atmen"><span>Endlich wieder frei atmen</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/gesundheits-arrangements/wie-es-euch-gefaellt-i.html" title="Wie es Euch gefällt I"><span>Wie es Euch gefällt I</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/gesundheits-arrangements/wie-es-euch-gefaellt-ii.html" title="Wie es Euch gefällt II"><span>Wie es Euch gefällt II</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/gesundheits-arrangements/wie-es-euch-gefaellt-iii.html" title="Wie es Euch gefällt III"><span>Wie es Euch gefällt III</span></a></li><li class="last"><a href="/service-beratung/gesundheit-kur-wellness/gesundheits-arrangements/erholung-fuer-meine-haut.html" title="Erholung für meine Haut"><span>Erholung für meine Haut</span></a></li></ul></li><li class="ifsub"><a href="/service-beratung/gesundheit-kur-wellness/allergikerfreundliches-bad-salzuflen.html" title="Allergikerfreundliches Bad Salzuflen"><span>Allergikerfreundliches Bad Salzuflen</span></a><ul class="level4"><li class="first"><a href="/service-beratung/gesundheit-kur-wellness/allergikerfreundliches-bad-salzuflen/geniessen-und-einkaufen.html" title="Genießen und Einkaufen"><span>Genießen und Einkaufen</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/allergikerfreundliches-bad-salzuflen/uebernachten.html" title="Übernachten"><span>Übernachten</span></a></li><li><a href="http://www.staatsbad-salzuflen.de/service-beratung/gesundheit-kur-wellness/allergikerfreundliches-bad-salzuflen/allergikerfreundliche-kommunen.html" title="Allergikerfreundliche Kommunen" class="extBlank" target="_blank"><span>Allergikerfreundliche Kommunen</span></a></li><li class="last"><a href="/service-beratung/gesundheit-kur-wellness/allergikerfreundliches-bad-salzuflen/ecarf-europaeische-stiftung-fuer-allergieforschung.html" title="ECARF - Europäische Stiftung für Allergieforschung" class="extBlank" target="_blank"><span>ECARF - Europäische Stiftung für Allergieforschung</span></a></li></ul></li><li><a href="/service-beratung/gesundheit-kur-wellness/badeaerzte-in-bad-salzuflen.html" title="Badeärzte in Bad Salzuflen"><span>Badeärzte in Bad Salzuflen</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/die-gesunden-4.html" title="Die gesunden 4"><span>Die gesunden 4</span></a></li><li class="ifsub"><a href="/service-beratung/gesundheit-kur-wellness/die-kur.html" title="Die Kur"><span>Die Kur</span></a><ul class="level4"><li class="first"><a href="/service-beratung/gesundheit-kur-wellness/die-kur/der-weg-zur-kur.html" title="Der Weg zur Kur"><span>Der Weg zur Kur</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/die-kur/die-ambulante-badekur.html" title="Die ambulante Badekur"><span>Die ambulante Badekur</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/die-kur/kompaktkur-tinnitus.html" title="Kompaktkur &quot;Tinnitus&quot;"><span>Kompaktkur &quot;Tinnitus&quot;</span></a></li><li class="ifsub last"><a href="/service-beratung/gesundheit-kur-wellness/die-kur/weitere-kompaktkuren.html" title="Weitere Kompaktkuren"><span>Weitere Kompaktkuren</span></a></li></ul></li><li class="ifsub"><a href="/service-beratung/gesundheit-kur-wellness/gesundheitsangebote.html" title="Gesundheitsangebote"><span>Gesundheitsangebote</span></a><ul class="level4"><li class="ifsub last"><a href="/service-beratung/gesundheit-kur-wellness/gesundheitsangebote/aktivwochen-und-well-aktiv-tage.html" title="Aktivwochen und Well-Aktiv Tage"><span>Aktivwochen und Well-Aktiv Tage</span></a></li></ul></li><li><a href="/service-beratung/gesundheit-kur-wellness/kliniken.html" title="Kliniken"><span>Kliniken</span></a></li><li class="ifsub"><a href="/service-beratung/gesundheit-kur-wellness/kneipp-in-bad-salzuflen.html" title="Kneipp in Bad Salzuflen"><span>Kneipp in Bad Salzuflen</span></a><ul class="level4"><li class="first"><a href="/service-beratung/gesundheit-kur-wellness/kneipp-in-bad-salzuflen/die-fuenf-elemente.html" title="Die fünf Elemente"><span>Die fünf Elemente</span></a></li><li class="last"><a href="/service-beratung/gesundheit-kur-wellness/kneipp-in-bad-salzuflen/sebastian-kneipp.html" title="Sebastian Kneipp"><span>Sebastian Kneipp</span></a></li></ul></li><li><a href="/staatsbad-vitalzentrum/physiotherapie/privatpreise-kur-und-heilmittel.html" title="Privatpreise für Kur- und Heilmittel"><span>Privatpreise für Kur- und Heilmittel</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/salzgrotte.html" title="SalzGrotte"><span>SalzGrotte</span></a></li><li><a href="/staatsbad-vitalzentrum.html" title="Staatsbad Vitalzentrum"><span>Staatsbad Vitalzentrum</span></a></li><li><a href="/service-beratung/gesundheit-kur-wellness/unsere-sole.html" title="Unsere Sole"><span>Unsere Sole</span></a></li><li class="last"><a href="/service-beratung/gesundheit-kur-wellness/vitasol-therme.html" title="VitaSol Therme" class="extBlank" target="_blank"><span>VitaSol Therme</span></a></li></ul></li><li class="ifsub last"><a href="/service-beratung/stadtmarketing.html" title="Stadtmarketing"><span>Stadtmarketing</span></a><ul class="level3"><li class="ifsub first"><a href="/service-beratung/stadtmarketing/100-bad-salzuflen-20162017.html" title="100% Bad Salzuflen (2016/2017)"><span>100% Bad Salzuflen (2016/2017)</span></a><ul class="level4"><li class="first"><a href="/service-beratung/stadtmarketing/100-bad-salzuflen-20162017/festumzug-der-ortsteile.html" title="Festumzug der Ortsteile"><span>Festumzug der Ortsteile</span></a></li><li><a href="/service-beratung/stadtmarketing/100-bad-salzuflen-20162017/buergerreisen.html" title="Bürgerreisen"><span>Bürgerreisen</span></a></li><li class="ifsub"><a href="/service-beratung/stadtmarketing/100-bad-salzuflen-20162017/ortsteile-aktionen.html" title="Ortsteile &amp; Aktionen"><span>Ortsteile &amp; Aktionen</span></a></li><li class="last"><a href="/service-beratung/stadtmarketing/100-bad-salzuflen-20162017/kooperationspartner.html" title="Kooperationspartner"><span>Kooperationspartner</span></a></li></ul></li><li><a href="/service-beratung/stadtmarketing/bad-salzuflen-blueht-auf.html" title="Bad Salzuflen blüht auf"><span>Bad Salzuflen blüht auf</span></a></li><li><a href="/service-beratung/stadtmarketing/bad-salzuflen-verzaubert.html" title="Bad Salzuflen verzaubert"><span>Bad Salzuflen verzaubert</span></a></li><li><a href="/service-beratung/stadtmarketing/einkaufen.html" title="Einkaufen"><span>Einkaufen</span></a></li><li><a href="/service-beratung/stadtmarketing/gastronomie.html" title="Gastronomie"><span>Gastronomie</span></a></li><li><a href="/service-beratung/stadtmarketing/picknick-im-park.html" title="Picknick im Park"><span>Picknick im Park</span></a></li><li><a href="/service-beratung/stadtmarketing/messeplusgenuss.html" title="MessePlusGenuss"><span>MessePlusGenuss</span></a></li><li class="last"><a href="/service-beratung/stadtmarketing/nette-toilette.html" title="Nette Toilette"><span>Nette Toilette</span></a></li></ul></li></ul></li></ul></li></ul></nav>

	
	<nav class="meta clearfix">
		<ul class="breadcrumb clearfix"><li class="first">Sie sind hier: </li><li><a href="/startseite-tourismus.html">Tourismus</a> ></li><li><a href="/service-beratung/tourist-information.html">Service & Beratung</a> ></li><li class="last"><a href="/service-beratung/salzuflencard.html">SALZUFLENCard</a></li></ul>
	</nav>

	<div class="content main clearfix">
		<div class="content primary">
			<section role="main">
				<!--TYPO3SEARCH_begin-->
				<div id="c16364" class="csc mb20"><header class="n1"><h1 class="first">SALZUFLENCard </h1></header></div><div id="c16366" class="csc mb20"><div class="textpic below center"><div class="txt"><p>Liebe Gäste, lieber Bürgerinnen und Bürger,</p>
<p>die SALZUFLENCard ermöglicht ihnen als Übernachtungsgast oder Bürger Bad Salzuflens eine ganze Reihe von Vorteilen wie zum Beispiel den freien Eintritt in unseren Kurpark. Informieren Sie über Ihre Vorteile zur&nbsp;</p>
<p><a href="/service-beratung/salzuflencard/salzuflencard-fuer-gaeste.html" class="button">SALZUFLENCard für Gäste</a></p>
<p><a href="/service-beratung/salzuflencard/salzuflencard-fuer-buerger.html" class="button">SALZUFLENCard für Bürger</a></p></div><div class="images  multiple cols2"><div class="row clearfix"><div class="img"><div><a href="/service-beratung/salzuflencard/salzuflencard-fuer-buerger.html"><img src="/fileadmin/user_upload/SBS_Salzuflencard-Info-Buerger.jpg" width="1500" height="1001" alt="SalzuflenCard für Bürger"></a></div></div><div class="img"><div><a href="/service-beratung/salzuflencard/salzuflencard-fuer-gaeste.html"><img src="/fileadmin/user_upload/SBS_Salzuflencard-Info-Gaeste.jpg" width="1500" height="1001" alt="SalzuflenCard für Gäste"></a></div></div></div></div></div></div><div class="csc mb20"><div class="divider"><hr/></div></div><div id="c16394" class="csc mb20"></div><div id="c16395" class="csc mb20"><header class="n5"><h3>Der neue Erlebnisraum Sole und Kneipp</h3></header><div class="textpic above center"><div class="images"><div class="row clearfix"><div class="img"><div><a href="/fileadmin/_processed_/csm_Karte_SalzuflenCard_Antrag_1e4a20effe.jpg" target="_blank"  data-lightbox-activate="true"><img src="/fileadmin/user_upload/Karte_SalzuflenCard_Antrag.jpg" width="2000" height="1139" alt="Der neue Kurpark"></a></div></div></div></div></div></div>
				<!--TYPO3SEARCH_end-->
			</section>
		</div>
		<div class="content secondary">
			<aside role="complementary">
				<nav class="sub">
					<ul><li class="first"><a href="/service-beratung/tourist-information.html" title="Tourist Information">Tourist Information</a></li><li class="act"><a href="/service-beratung/salzuflencard.html">SALZUFLENCard</a><ul><li class="first"><a href="/service-beratung/salzuflencard/salzuflencard-fuer-gaeste.html" title="SALZUFLENCard für Gäste">SALZUFLENCard für Gäste</a></li><li class="last"><a href="/service-beratung/salzuflencard/salzuflencard-fuer-buerger.html" title="SALZUFLENCard für Bürger">SALZUFLENCard für Bürger</a></li></ul></li><li><a href="/service-beratung/prospektbestellung.html" title="Prospektbestellung">Prospektbestellung</a></li><li><a href="/service-beratung/gaeste-informationen/anreise.html" title="Gäste-Informationen">Gäste-Informationen</a></li><li><a href="/service-beratung/gesundheit-kur-wellness.html" title="Gesundheit, Kur &amp; Wellness">Gesundheit, Kur & Wellness</a></li><li class="last"><a href="/service-beratung/stadtmarketing.html" title="Stadtmarketing">Stadtmarketing</a></li></ul>
				</nav>
				<!--TYPO3SEARCH_begin-->
				<div id="c16367" class="csc mb20">


	
			

<div class="teaser">
	<h2></h2>
	
		<img alt="Staatsbad Salzuflen GmbH" src="/fileadmin/_processed_/csm_i-Marke_Logo_50637ce1eb.png" width="205" height="206" />
	
	<h4>
		
		
		
			Ihr Ansprechpartner
		
		:
	</h4>
</div>
<div class="teaser typ2">
	<h3>
		
		
		 Staatsbad Salzuflen GmbH
	</h3>
	<p>
		Tourist Information<br />
		Kurgastzentrum
		
		<br />
		Parkstraße 20 <br />
		32105 Bad Salzuflen
	</p>
	<p>
		
			Tel.: 
			[05222] 183-183
			<br />
		
		
			Fax: 
			[05222] 183-208
			<br />
		
		
			<a href="javascript:linkTo_UnCryptMailto('jxfiql7fkclXpqxxqpyxa:pxiwrcibk+ab');">info@staatsbad-salzuflen.de</a>
			<br />
		
		
			<a target="_blank" href="http://www.staatsbad-salzuflen.de">www.staatsbad-salzuflen.de</a>
		
	</p>
	
		<hr />
		<p>
			<br />Information & Beratung rund um Bad Salzuflen,
Zimmervermittlung,
Stadt- und Erlebnisführungen &
Arrangements<br /> <br />
Die Tourist Information befindet sich in der Fußgängerzone. Eine Anfahrt per PKW ist nicht möglich. Bitte nutzen Sie das Parkhaus "P2 - Kurpark" in der Sophienstraße
		</p>
	
</div>
		
</div>
				<!--TYPO3SEARCH_end-->
			</aside>
		</div>
	</div>


	<footer class="main">
		<nav class="misc clearfix">
			<ul class="clearfix"><li class="first"><a href="/impressum.html">Impressum</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="/sitemap.html">Sitemap</a></li><li><a href="/partnerlinks.html">Partnerlinks</a></li><li><a href="/vermieterbereich.html">Vermieterbereich</a></li><li class="last"><a href="/kontakt.html">Kontakt</a></li></ul>
		</nav>
		<nav class="social">
			<ul class="clearfix"><li class="first"><a href="/staatsbad-redirect/facebook.html" target="_blank">Facebook</a></li><li><a href="/staatsbad-redirect/instagram.html" target="_blank">Instagram</a></li><li><a href="/staatsbad-redirect/twitter.html" target="_blank">Twitter</a></li><li><a href="/staatsbad-redirect/youtube.html" target="_blank">YouTube</a></li><li><a href="/staatsbad-redirect/news-per-rss.html" target="_blank">News per RSS</a></li><li class="last"><a href="/aktuelles/jobs/newsletter/newsletteranmeldung.html" target="_blank">Newsletter</a></li></ul>
		</nav>
	    <p class="copyright">© Staatsbad Salzuflen GmbH</p>
	</footer>
</div>
<div class="cookie"><div><p>Wir verwenden Cookies, damit wir Ihnen die bestmögliche Bedienbarkeit auf unserer Website bieten können. <a href="/datenschutz.html">Mehr Informationen zum Datenschutz</a>.</p><a class="ok button">Verstanden!</a></div></div><script type="text/javascript">
    var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/23c22c88-7b48-4b74-90e7-5dabf82d746e.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<script src="https://code.jquery.com/jquery-1.8.3.min.js" type="text/javascript"></script>
<script src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-f4bfca3e92915ccce3c8fd3b918aed67-fa0d8cef7f1ee32d39246700ea2fe767.1481701912.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-645926aac379cd351eb8a037b43f5a3f-f539c6e5d1d9aeffd873176d9eca43bd.1507809213.js" type="text/javascript"></script>


</body>
</html>
<!-- cached statically on: 13-11-18 18:12 -->
<!-- expires on: 16-11-18 18:12 -->