<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="de"><![endif]-->
<!--[if IE 9]><html class="no-js ie9 lt-ie10" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	////////////////////////////////////////////////////////////////////////
	//////////////////////////////////////////////////    //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	////////////////////////////////////////////////// // //////////////////
	///////// /// /    // /// /     /     //////////// //          /////////
	///////// /// / /// /  // / /////// ////////////// // // // // /////////
	/////////     / /// / / / /   ///// ///////////    // // // // /////////
	///////// /// / /// / //  / /////// /////////// // // // // // /////////
	///////// /// /    // /// /     /// /////////// // /////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	/////////////////////////////////////////////// ////////////// /////////
	///////// Website by //////////////////////////    /////////// /////////
	///////// HDNET GmbH & Co. KG, Germany //////////// ////////// /////////
	///////// http://www.hdnet.de //////////////////////           /////////
	////////////////////////////////////////////////////////////////////////

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/templates/img/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Staatsbad Bad Salzuflen - Mineral- und Thermalsoleheilbad und Kneippkurort am Teutoburger Wald. Hier sind Wasser, Salz und Luft die Quellen für Ihre Gesundheit. Der Kurort Bad Salzuflen behandelt Indikationen wie Tinnitus, Adipositas, Arthrose, Osteoporose, Atemwege..">
<meta name="keywords" content="Feratel, Vermieterbereich, Login, Datenwartung, Webclient">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-33a780c958b3385d81977086a384316e-680cc11378ee247dac5ed47eaa2417e6.1513763860.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/jquery.ui.1.9.2.custom.1467269055.css" media="all">






<link rel="canonical" href="http://www.staatsbad-salzuflen.de/vermieterbereich.html" />
<title>Vermieterbereich - Staatsbad Salzuflen</title>        <link rel="apple-touch-icon" href="/fileadmin/templates/img/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	
		<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
		<link rel="manifest" href="/manifest.json">

		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/mstile-144x144.png">
		<meta name="theme-color" content="#ffffff">
<link rel="home" type="application/rss+xml" href="https://www.staatsbad-salzuflen.de/aktuelles/neuigkeiten.xml" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-39194853-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
</head>
<body id="p1626" class="mainAndAside">
<div class="page">

    


<header class="main">
	<!-- Cache Start (hdnet/1626_0_top/1800s => Fri, 05 Jan 2018 15:40:37 +0100) -->
		<div class="inner clearfix">
			<div class="logo"><a href="/startseite-tourismus.html" title="Staatsbad Salzuflen"><img src="/fileadmin/templates/img/logo.png" width="244" height="40"   alt="Staatsbad Salzuflen" ></a></div>

			<div class="service-links clearfix">
				<span class="toggle-searchbox" data-overlay="step-3"></span>
				<span>
					<ul class="font clearfix">
						<li class="small"><a href="">A</a></li>
						<li class="big"><a href="">A</a></li>
					</ul>
				</span>
				<span class="nav-lang"><ul class="lang clearfix"><li class="de"><a href="/vermieterbereich.html">DE</a></li><li class="en disabled"><a href="/en/home.html">EN</a></li></ul></span>
			</div>

			<div class="tabs small"><nav><ul><li class="hosts"><a href="/gastgeber-arrangements/schnellsuche.html" title="Zu den Unterkünften">Unterkünfte</a></li><li class="events"><a href="/aktuelles/veranstaltungskalender.html" title="Zu den Veranstaltungen">Veranstaltungen</a></li><li class="places"><a href="/service-beratung/gaeste-informationen/stadtplan.html" title="Zum Stadtplan">Stadtplan</a></li></ul></nav></div>
		</div>
	<!-- Cache End -->
	<div class="slider ">
		
			<div class="slide">
				
						<img width="1080" height="470" src="/typo3temp/focuscrop/1cb93d66293a0749d3cea73dc0d4e500590db960-fp-0-0.jpg" alt="" />
					
				
			</div>
		

		

	</div>

	<!-- Cache Start (hdnet/1626_0_bottom/1800s => Fri, 05 Jan 2018 15:40:37 +0100) -->
		<nav class="switch" data-overlay="step-1">
			<ul class="clearfix"><li class="act first"><a href="/startseite-tourismus.html">Tourismus</a></li><li class="last"><a href="https://www.stadt-bad-salzuflen.de/startseite.html">Stadt</a></li></ul>
		</nav>

		<nav class="main clearfix" data-overlay="step-4">
			<ul class="level1"><li class="first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/gastgeber-arrangements/reisearrangements.html" title="Gastgeber &amp; Arrangements"><span>Gastgeber &amp; Arrangements</span></a></li><li class="third"><a href="/bad-salzuflen.html" title="Bad Salzuflen"><span>Bad Salzuflen</span></a></li><li class="fourth"><a href="/staatsbad-vitalzentrum.html" title="Staatsbad Vitalzentrum"><span>Staatsbad Vitalzentrum</span></a></li><li class="fifth"><a href="/gesundheit-kur-wellness.html" title="Gesundheit, Kur &amp; Wellness"><span>Gesundheit, Kur &amp; Wellness</span></a></li><li class="six"><a href="/freizeit.html" title="Freizeit"><span>Freizeit</span></a></li><li class="last"><a href="/service-beratung/tourist-information.html" title="Service &amp; Beratung"><span>Service &amp; Beratung</span></a></li></ul>
		</nav>
	<!-- Cache End -->

	

		

</header>



<div class="globalsearch clearfix">
    <form method="post" name="search" class="search global formidable" id="search" action="/suche.html?tx__%5Bcontroller%5D=Standard&amp;cHash=4e6207ff3f3109ddfdf93f780df460c6">
<div>
<input type="hidden" name="tx_indexedsearch[__referrer][@extension]" value="" />
<input type="hidden" name="tx_indexedsearch[__referrer][@controller]" value="Standard" />
<input type="hidden" name="tx_indexedsearch[__referrer][@action]" value="index" />
<input type="hidden" name="tx_indexedsearch[__referrer][arguments]" value="YTowOnt97531d9023f8d95db9c374abf0c604047a9ae3d02" />
<input type="hidden" name="tx_indexedsearch[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}39163c436acd6cca9eab29dd93d0c612b8f84d91" />
<input type="hidden" name="tx_indexedsearch[__trustedProperties]" value="a:2:{s:8:&quot;sections&quot;;i:1;s:5:&quot;sword&quot;;i:1;}67c4203e9f5906b3745a28e25d34cbe42ceea469" />
</div>

        <fieldset>
            <legend class="none">Suche</legend>
            <label for="search">Suchbegriff eingeben</label>
            <input type="hidden" name="tx_indexedsearch[sections]" value="0" />
            <input class="search text" id="sword" type="text" name="tx_indexedsearch[sword]" value="" />
            <input class="submit" type="submit" name="" value="Suchen" />
        </fieldset>
    </form>

    <span class="close">Suche schließen</span>
</div>




	<nav class="main mobile clearfix"><ul><li class="label ifsub"><span>Navigation</span><ul class="level1"><li class="first"><a href="/aktuelles/neuigkeiten.html" title="Aktuelles"><span>Aktuelles</span></a></li><li class="second"><a href="/gastgeber-arrangements/reisearrangements.html" title="Gastgeber &amp; Arrangements"><span>Gastgeber &amp; Arrangements</span></a></li><li class="third"><a href="/bad-salzuflen.html" title="Bad Salzuflen"><span>Bad Salzuflen</span></a></li><li class="fourth"><a href="/staatsbad-vitalzentrum.html" title="Staatsbad Vitalzentrum"><span>Staatsbad Vitalzentrum</span></a></li><li class="fifth"><a href="/gesundheit-kur-wellness.html" title="Gesundheit, Kur &amp; Wellness"><span>Gesundheit, Kur &amp; Wellness</span></a></li><li class="six"><a href="/freizeit.html" title="Freizeit"><span>Freizeit</span></a></li><li class="last"><a href="/service-beratung/tourist-information.html" title="Service &amp; Beratung"><span>Service &amp; Beratung</span></a></li></ul></li></ul></nav>

	
	<nav class="meta clearfix">
		<ul class="breadcrumb clearfix"><li class="first">Sie sind hier: </li><li><a href="/startseite-tourismus.html">Tourismus</a> ></li><li class="last"><a href="/vermieterbereich.html">Vermieterbereich</a></li></ul>
	</nav>

	<div class="content main clearfix">
		<div class="content primary">
			<section role="main">
				<!--TYPO3SEARCH_begin-->
				<div class="gel columnGroup columnCount2 columnDistribution2313 clearfix">
					<div class="column c1">
						<div class="columnGutter">
							<div id="c15201" class="csc mb20"><header class="n1"><h1 class="first">Vermieterbereich</h1></header></div><div id="c15202" class="csc mb20"><div class="txt"><p>Als Vermieter finden Sie hier alle wichtigen Links zur Pflege Ihrer Unterkunftsdaten in unserem Reservierungssystem:</p>
<p><a href="https://webclient4.deskline.net/de1/de/login" target="_top" class="button">Vermieter-Login Feratel Deskline 4.0</a> </p>
<p>Wenn Sie noch keinen Feratel Deskline-Benutzernamen haben, können Sie Ihre Zugangsdaten bei der Frau Ines Mateja beantragen.</p>
<h2>Weitere Links zur Unterkunftspflege</h2><ul><p><li><a href="https://www.youtube.com/channel/UCj_u0X48NzxicAFdmq2xQhA/featured" target="_blank" class="ext-blank">Feratel Deskline Schulungsvideos bei YouTube</a></li><li><a href="http://interfaces.deskline.net/index.php?index=2" target="_blank" class="ext-blank">Liste der verfügbaren Channelmanager zu Feratel Deskline</a></li><li>Download Feratel Stammdaten-Erhebungsbögen (Ausfüllbares PDF-Formular; bitte erst abspeichern)<br /></p><ul><li><a href="/fileadmin/content/staatsbad/documents/Kurbetrieb/Vermieter/Feratel_Erhebungsbogen_Betrieb.pdf" target="_blank" class="download">Betrieb (Unterkunft)<br /></a></li><li><a href="/fileadmin/content/staatsbad/documents/Kurbetrieb/Vermieter/Feratel_Erhebungsbogen_Leistung.pdf" target="_blank" class="download">Leistung (Zimmer)</a></li></ul><p></li></p></ul></div></div><div id="c15204" class="csc mb20"><header class="n3"><h2>Weitere Informationen</h2></header><div class="txt"><div><p>Auf unserer Homepage finden Sie unter anderem folgende Informationen für Sie als Vermieter:</p></div><ul><li><a href="https://www.staatsbad-salzuflen.de/go/download" target="_blank">Downloadbereich für Flyer und Prospekte</a></li><li><a href="/service-beratung/gaeste-und-buergerkarten/gaestekarte-kurbeitrag.html">Informationen zur Gästekarte (Kurbeitrag)</a></li><li><a href="/aktuelles/staatsbad-magazin.html">Staatsbad-Magazin</a></li></ul></div></div>
						</div>
					</div>
					<div class="column c2">
						<div class="columnGutter">
							<div id="c15203" class="csc mb20">


	
			

<div class="teaser">
	<h2>Fragen?</h2>
	
		<img alt="Ines Mateja" src="/fileadmin/_processed_/csm_Ines_Mateja_sw-web-1000x667_30db5d87fe.jpg" width="205" height="137" />
	
	<h4>
		
			Ihre Ansprechpartnerin
		
		
		
		:
	</h4>
</div>
<div class="teaser typ2">
	<h3>
		
		
			Frau 
		
		 Ines Mateja
	</h3>
	<p>
		Tourist Information<br />
		
		
		<br />
		Parkstraße 20 <br />
		32105 Bad Salzuflen
	</p>
	<p>
		
			Tel.: 
			[05222] 183-227 /-183
			<br />
		
		
			Fax: 
			[05222] 183-208
			<br />
		
		
			<a href="javascript:linkTo_UnCryptMailto('jxfiql7f+jxqbgxXpqxxqpyxa:pxiwrcibk+ab');">i.mateja@staatsbad-salzuflen.de</a>
			<br />
		
		
	</p>
	
		<hr />
		<p>
			<br />Sie erreichen mich in der Zeit von:<br />
Mo. bis Do. von 09.00 bis 17.00 Uhr<br />
Freitag von 09.00 bis 14.00 Uhr
		</p>
	
</div>
		
</div>
						</div>
					</div>
				</div>
			<!--TYPO3SEARCH_end-->
			</section>
		</div>
		<div class="content secondary">
			<aside role="complementary">
				<nav class="sub">
					<ul><li class="first"><a href="/impressum.html" title="Impressum">Impressum</a></li><li><a href="/datenschutz.html" title="Datenschutz">Datenschutz</a></li><li><a href="/sitemap.html" title="Sitemap">Sitemap</a></li><li><a href="/partnerlinks.html" title="Partnerlinks">Partnerlinks</a></li><li class="act"><a href="/vermieterbereich.html">Vermieterbereich</a></li><li class="last"><a href="/kontakt.html" title="Kontakt">Kontakt</a></li></ul>
				</nav>
				<!--TYPO3SEARCH_begin-->
				
				<!--TYPO3SEARCH_end-->
			</aside>
		</div>
	</div>


	<footer class="main">
		<nav class="misc clearfix">
			<ul class="clearfix"><li class="first"><a href="https://www.staatsbad-salzuflen.de/impressum.html">Impressum</a></li><li><a href="https://www.staatsbad-salzuflen.de/datenschutz.html">Datenschutz</a></li><li><a href="https://www.staatsbad-salzuflen.de/sitemap.html">Sitemap</a></li><li><a href="https://www.staatsbad-salzuflen.de/partnerlinks.html">Partnerlinks</a></li><li class="act"><a href="/vermieterbereich.html">Vermieterbereich</a></li><li class="last"><a href="https://www.staatsbad-salzuflen.de/kontakt.html">Kontakt</a></li></ul>
		</nav>
		<nav class="social">
			<ul class="clearfix"><li class="first"><a href="/staatsbad-redirect/facebook.html" target="_blank">Facebook</a></li><li><a href="/staatsbad-redirect/twitter.html" target="_blank">Twitter</a></li><li><a href="/staatsbad-redirect/youtube.html" target="_blank">YouTube</a></li><li><a href="/staatsbad-redirect/news-per-rss.html" target="_blank">News per RSS</a></li><li class="last"><a href="https://www.staatsbad-salzuflen.de/aktuelles/jobs/newsletter/newsletteranmeldung.html" target="_blank">Newsletter</a></li></ul>
		</nav>
	    <p class="copyright">© Staatsbad Salzuflen GmbH</p>
	</footer>
</div>
<div class="cookie"><div><p>Wir verwenden Cookies, damit wir Ihnen die bestmögliche Bedienbarkeit auf unserer Website bieten können. <a href="/datenschutz.html">Mehr Informationen zum Datenschutz</a>.</p><a class="ok button">Verstanden!</a></div></div><script type="text/javascript">
    var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/23c22c88-7b48-4b74-90e7-5dabf82d746e.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>
<script src="https://code.jquery.com/jquery-1.8.3.min.js" type="text/javascript"></script>
<script src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-f4bfca3e92915ccce3c8fd3b918aed67-fa0d8cef7f1ee32d39246700ea2fe767.1481701912.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-645926aac379cd351eb8a037b43f5a3f-f539c6e5d1d9aeffd873176d9eca43bd.1507809213.js" type="text/javascript"></script>


</body>
</html>
<!-- cached statically on: 05-01-18 15:40 -->
<!-- expires on: 08-01-18 15:40 -->